Use this section if you have already pin-pointed the problem, and wish to look up possible solutions. Solutions are presented as a series of tables, and each table relates to a logical problem area:
|
Problem |
Possible Causes |
Possible Solutions |
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The ATM Connection Table is only showing reserved ATM Connections Symptoms: |
If you have problems that are not addressed by troubleshooting information in this guide, contact 3Com Technical Support, or your service person. For Technical Support information refer to "Technical Support".